<!DOCTYPE html>
<html lang="en">
<head>
    <title>EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco | Checkout</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="msvalidate.01" content="910A42760C8934DA03559F0D5DBD3475" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="A Tesco spokesperson has told Checkout that the decision by Mandate to engage in strike action in nine Tesco stores around the country is "disappointing, given that th...">
    <meta name="author" content="Checkout">
    <link rel="canonical" href="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354" />
    <link media="all" type="text/css" rel="stylesheet" href="http://www.checkout.ie/assets/css/main.min-af869f4a.css">

    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="apple-touch-icon" href="http://www.checkout.ie/assets/i/appletouchicon.png">
    <meta name="theme-color" content="#000">
    <link rel="icon" sizes="192x192" href="http://www.checkout.ie/assets/i/icon-highres.png">
    <link rel="alternate" type="application/rss+xml" title="Checkout RSS Feed"
        href="http://www.checkout.ie/feed" />

    <meta name="robots" content="index, follow">

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco",
        "url": "http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354",
        "dateCreated": "2017-02-07T17:45:51+00:00",
                    "thumbnailUrl": "https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImMyMGJhNTNjY2ExZjEzNDA0OGRlYjUyYzg5YTdjMzYyODhiNWVmY2IifQ==/tesco-28577434-ml-1024x674.jpg",
                            "articleSection": "Retail",
                        "keywords": "Retail",
                            "creator": ["Checkout"]
        
    }
</script>
    <meta property='og:title' content="EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco | Checkout">
<meta property='og:description' content="A Tesco spokesperson has told Checkout that the decision by Mandate to engage in strike action in nine Tesco stores around the country is &quot;disappointing, given that th...">
<meta property='og:type' content="article">
<meta property='og:url' content="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354">
<meta property='og:site_name' content="Checkout">
    <meta property='og:image' content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImMyMGJhNTNjY2ExZjEzNDA0OGRlYjUyYzg5YTdjMzYyODhiNWVmY2IifQ==/exclusive-striking-stores-have-ignored-labour-court-decision-says-tesco.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="647" />
    <meta property="og:image:height" content="340" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CheckoutIreland">
<meta name="twitter:url" content="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354">
<meta name="twitter:title" content="EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco | Checkout">
<meta name="twitter:description" content="A Tesco spokesperson has told Checkout that the decision by Mandate to engage in strike action in nine Tesco stores around the country is &quot;disappointing, given that th...">
    <meta name="twitter:image" content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImMyMGJhNTNjY2ExZjEzNDA0OGRlYjUyYzg5YTdjMzYyODhiNWVmY2IifQ==/tesco-28577434-ml-1024x674.jpg">

    <script>

        adroll_adv_id = "SBR6V4UESNBSBFAT5LC5QX";
        adroll_pix_id = "5JVJ66RPUVD3XC2RMOCHCK";

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {

        var mapTopBottom = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50],[300, 250]])
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        var mapSide = googletag.sizeMapping()
            .addSize([100, 100], [1,1])
            .addSize([980, 200], [[300, 250], [300, 600]])
            .build();

        googletag.defineSlot('/50108823/checkout_top', [1,1], 'div-gpt-top').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_bottom', [1,1], 'div-gpt-bottom').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_side', [1,1], 'div-gpt-side').defineSizeMapping(mapSide).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_skyscraper', [[120, 600], [160, 600]], 'div-gpt-skyscraper').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-29246465-1', 'auto');
        ga('create', 'UA-86339781-1', 'auto', 'cmstracker');
    ga('require', 'displayfeatures');
    ga('cmstracker.send', 'pageview');
    ga('send', 'pageview');
 </script>
</head>

<body>
    <nav class="navbar navbar-default navResponsive">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.checkout.ie">
            <img src="/assets/i/logo.png" alt="Checkout Magazine"/>
          </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
          <ul class="nav navbar-nav">
            <li>
    <a href="http://www.checkout.ie/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="http://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="http://www.checkout.ie/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="http://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="http://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="http://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="http://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="http://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>            <li>
                <a href="http://www.checkout.ie/search">Search</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/subscribe" class="button-subscribe">Subscribe</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/about">About Us</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/advertise">Advertise</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/contact" class="button-contact">Contact Us</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/checkout-events">Events</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/fmcgawards" target="_blank">CHECKOUT NATIONAL FMCG AWARDS</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/buyers-guide">Checkout Buyers Guide</a>
            </li>
          </ul>
        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>
    <!-- Navigation -->
    <nav class="navbar navbar-default navResponsiveNot" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="top-nav">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="http://www.checkout.ie">Home</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/best-fresh-awards">Best in Fresh Awards</a>
                    </li>
                    <li>
                        <a href="http://www.retailsupplierawards.com/" target="_blank">Retail Supplier Awards</a>
                    </li>
                    <li class="hidden-sm">
                        <a class="last" href="http://www.checkout.ie/buyers-guide">Buyers Guide</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/contact" class="button-contact">Contact</a>
                    </li>
                </ul>
                <div class="navSubscribe pull-right">
                    <a href="http://www.checkout.ie/subscribe" class="button-subscribe">SUBSCRIBE</a>
                </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>

    <div class="second-header">
        <div class="container">
            <div class="pull-left">
                <a href="http://www.checkout.ie">
                    <img src="/assets/i/logo.png" />
                </a>
            </div>
            <div class="search-form pull-right">
                <i class="fa fa-search"></i>
                <input class="search-input form-control" placeholder="Search" value=""/>
                <p>Get the app today!
                    <a href="https://itunes.apple.com/ie/app/checkout.ie/id864041288?mt=8" target="_blank" class="button-app"><img src="/assets/i/ico-apple.png" alt="App Store"/></a>
                    <a href="https://play.google.com/store/apps/details?id=com.checkout.app.checkout" target="_blank" class="button-app"><img src="/assets/i/ico-android.png" alt="Play Store"/></a>
                </p>
            </div>
        </div>
    </div>

    <div class="menuCategories">
        <nav class="navbar navbar-default navResponsiveNot" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="">
                    <ul class="nav navbar-nav">
                        <li>
    <a href="http://www.checkout.ie/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="http://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="http://www.checkout.ie/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="http://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="http://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="http://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="http://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="http://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>
    </div>

    <div class="breadcrumb container">
        <ul>
            <li>
                <a href="http://www.checkout.ie">
                    Home
                </a>
            </li>
                            <li>
                <a href="http://www.checkout.ie/retail">
                    Retail
                </a>
            </li>
                                    <li>EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco</li>
                </ul>
    </div>
                <div class="bannerTop">
            <div id='div-gpt-top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-top'); });
                </script>
            </div>
        </div>
        
<div class="container">

    <section class="mainContent col-md-8">

        <div class="clearfix"></div>
        <h1 class="articleTitle">EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco</h1>
        <p class="articleData">
            Published on Feb 7 2017 5:45 PM
                            in <a href="http://www.checkout.ie/retail" class="cat_retail">Retail</a>

                                    tagged:
                                            <a href="http://www.checkout.ie/retail/tag/featured" class="cat_retail tag">Featured Post</a>
                                                    <span class="cat_retail" >/</span>
                                                                    <a href="http://www.checkout.ie/retail/tag/tesco-ireland" class="cat_retail tag">Tesco Ireland</a>
                                                                                </p>

                    <div id="articleImageHolder">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImExY2NhOGI5ZDJkN2VhMzgzNzk3NGFiMWY3OGNkMmM0NjBiMmRhOTMifQ==/exclusive-striking-stores-have-ignored-labour-court-decision-says-tesco.jpg" media="(min-width: 992px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjU4NjNkODhiNzRjNzg3MTIzZWQwNzY5ZTYzYzUxY2JiMWM4Mjc0OTMifQ==/exclusive-striking-stores-have-ignored-labour-court-decision-says-tesco.jpg" media="(min-width: 768px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjoyODcsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6Ijc0NmExM2UxODhiZmE5YjZiMGE3NjhjYzk4NGQ2OTI1OGYwM2I4NWYifQ==/exclusive-striking-stores-have-ignored-labour-court-decision-says-tesco.jpg" media="(max-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->
                    <img class="newImage river-post-image" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTIzODAyXFxcL1Rlc2NvLTI4NTc3NDM0X21sLTEwMjR4Njc0LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxMjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjQ0ZmE0OWFkNzc2ODQ1M2Y2MzRmZTZmMmIzMWZkYmFhZmRiZTVjN2YifQ==/exclusive-striking-stores-have-ignored-labour-court-decision-says-tesco.jpg" alt="EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco" />
                </picture>
            </div>
        
        
        <p class="textImage"></p>
        <div class="normalText">
            <p>A Tesco spokesperson has told <em>Checkout</em> that the decision by Mandate to engage in <a href="http://www.checkout.ie/mandate-schedules-tesco-strike-valentines-day/38334">strike action in nine Tesco stores</a> around the country is "disappointing, given that they [Mandate] have chosen to ignore the decision from the Labour Court.”</p>
<p>The spokesperson added that "less than half of all colleagues in these stores actually voted in favour of strike. We are also concerned that we’re hearing reports from colleagues that they felt intimidated at the vote and this morning one of the stores that voted for strike actually reversed the decision. A second store voted no and a third scrapped the ballot altogether.”</p>
<p>Earlier today, Mandate Trade Union issued strike notice to Tesco Ireland stating that it had scheduled strike action, which will take place on St. Valentine’s Day, Tuesday, 14 February. It highlighted that the strike will continue for an indefinite duration.</p>
<p>The nine Tesco stores scheduled to participate in the strike include outlets at Baggot Street Lower, Dublin 2; Ballyfermot Rd, Dublin 10; Bray, Co Wicklow; Clearwater Shopping Centre, Dublin 11; Deanscurragh, Co Longford; Navan Town Centre, Co Meath; O’Connell St, Abbeyquarter North, Co Sligo; Manor West Retail Park, Tralee, Co Kerry; Tullamore Retail Park, Co Offaly.</p>
<p>Commenting on the union's decision to engage in industrial action, the Tesco spokesperson added that “the real issue here is that the Labour Court has issued a very clear Recommendation which sets out the path for resolution. Tesco has accepted the Labour Court Recommendation in its totality even though it was beyond what we believed was affordable. Mandate has rejected it.”</p>
<p>The retailer called on the union to explain “why are they attacking Tesco, the best employer in our sector and the only food retailer to recognise Trade Unions, when they are silent on our non-unionised competitors?”</p>
<p>© 2017 - Checkout Magazine by Donna Ahern</p>

        </div>
        <div class="socialNetwork">
                            <a href="http://facebook.com/sharer.php?app_id=1759661637584473&u=http%3A%2F%2Fwww.checkout.ie%2Fexclusive-striking-stores-ignored-labour-court-decision-says-tesco%2F38354%3Futm_source%3Dfacebook%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&t=EXCLUSIVE%3A+Striking+Stores+Have+Ignored+Labour+Court+Decision%2C+Says+Tesco" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Facebook" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-fb.png" alt="Share on Facebook" /></a>
                                        <a href="https://twitter.com/intent/tweet?via=CheckoutIreland&amp;text=EXCLUSIVE%3A+Striking+Stores+Have+Ignored+Labour+Court+Decision%2C+Says+Tesco&amp;url=http%3A%2F%2Fwww.checkout.ie%2Fexclusive-striking-stores-ignored-labour-court-decision-says-tesco%2F38354%3Futm_source%3Dtwitter%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Twitter" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-tw.png" alt="Share on Twitter" /></a>
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.checkout.ie%2Fexclusive-striking-stores-ignored-labour-court-decision-says-tesco%2F38354%3Futm_source%3Dgoogleplus%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="GooglePlus" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-gp.png" alt="Share on Google+" /></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354?utm_source=linkedin&amp;utm_campaign=article_share&amp;utm_medium=web&amp;title=EXCLUSIVE%3A+Striking+Stores+Have+Ignored+Labour+Court+Decision%2C+Says+Tesco" rel="external" class="analytics pull-left" data-category="Post Share" data-label="LinkedIn" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-li.png" alt="Share on LinkedIn" /></a>
                                        <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.checkout.ie%2Fexclusive-striking-stores-ignored-labour-court-decision-says-tesco%2F38354%3Futm_source%3Dtumblr%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&amp;name=EXCLUSIVE%3A+Striking+Stores+Have+Ignored+Labour+Court+Decision%2C+Says+Tesco" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Tumblr" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-th.png" alt="Share on Tumblr" /></a>
                                        <a href="mailto:?subject=EXCLUSIVE: Striking Stores Have Ignored Labour Court Decision, Says Tesco&amp;body=I saw this article on Checkout that I thought you might like: http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354?utm_source=email&amp;utm_campaign=article_share&amp;utm_medium=web" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Email" data-value="http://www.checkout.ie/exclusive-striking-stores-ignored-labour-court-decision-says-tesco/38354"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-em.png" alt="Share via Email" /></a>
                        <div class="clearfix"></div>
        </div>

                <div class="relatedArticles">
            <h2 class="relatedTitle">Related Articles</h2>
                             <a href="http://www.checkout.ie/mandate-schedules-tesco-strike-valentines-day/38334">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI4YjdmM2MwY2YxY2NlNDViYjJmMTU0ZGVhYmZlYTM2YzlkYjJjM2IwIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MTYxLFwiaGVpZ2h0XCI6MTYxLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI1MWUxMzQzYWNhN2YyYmQ0MDE0Mjc1YjI4NjI0ZGJjMDVlNDE1MjE4In0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI4YjdmM2MwY2YxY2NlNDViYjJmMTU0ZGVhYmZlYTM2YzlkYjJjM2IwIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI4YjdmM2MwY2YxY2NlNDViYjJmMTU0ZGVhYmZlYTM2YzlkYjJjM2IwIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" alt="Mandate Schedules Tesco Strike For Valentine&rsquo;s Day" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Mandate Schedules Tesco Strike For Valentine’s Day</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/centra-cements-position-irelands-number-one-convenience-retailer/38229">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJmNmU4NmE3MzI2ZWI1NDdmNjIyMWE5NjJmN2QxYjg0MmNkOWY2ZjFiIn0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MTYxLFwiaGVpZ2h0XCI6MTYxLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiIyMDFjMjAzZWI5ZGRjYmU5MmRjMGZmZjk2YTQxY2RiMzkyNTRkMzJkIn0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJmNmU4NmE3MzI2ZWI1NDdmNjIyMWE5NjJmN2QxYjg0MmNkOWY2ZjFiIn0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJmNmU4NmE3MzI2ZWI1NDdmNjIyMWE5NjJmN2QxYjg0MmNkOWY2ZjFiIn0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" alt="Centra Cements Its Position As Ireland&#039;s Number One Convenience Retailer" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Centra Cements Its Position As Ireland's Number One Convenience Retailer</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/supervalu-suspend-free-veg-promotion/38164">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAzXFxcLzA1MTM1NjA0XFxcL1N1cGVyVmFsdS1QaWMtMTAyNHg3MTcuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjIzNjE2ZjlhZWYwMGExZWYzNmE2ZGQwZjA2NWJlZDU2ZmE3ZDhiNSJ9/supervalu-suspends-free-vegetables-promotion.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAzXFxcLzA1MTM1NjA0XFxcL1N1cGVyVmFsdS1QaWMtMTAyNHg3MTcuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYzYzNmM4MTk1N2E4MDI5YTMyMjRjNWM3MzkyMGUzZjA1NzllYzUwOSJ9/supervalu-suspends-free-vegetables-promotion.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAzXFxcLzA1MTM1NjA0XFxcL1N1cGVyVmFsdS1QaWMtMTAyNHg3MTcuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjIzNjE2ZjlhZWYwMGExZWYzNmE2ZGQwZjA2NWJlZDU2ZmE3ZDhiNSJ9/supervalu-suspends-free-vegetables-promotion.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAzXFxcLzA1MTM1NjA0XFxcL1N1cGVyVmFsdS1QaWMtMTAyNHg3MTcuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjIzNjE2ZjlhZWYwMGExZWYzNmE2ZGQwZjA2NWJlZDU2ZmE3ZDhiNSJ9/supervalu-suspends-free-vegetables-promotion.jpg" alt="SuperValu Suspends Free Vegetables Promotion" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">SuperValu Suspends Free Vegetables Promotion</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/roy-keane-martin-oneill-appear-spar-guild-aviva/38143">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAyMTYyMTI2XFxcLzEyNjQ2NDctMTAyNHg3MzEuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNjRjZTJlMDNhZTE3NDAxNTg4YjJlOWJlNjZkODk1MTM1MTIxMDE0YiJ9/roy-keane-and-martin-o-neill-attend-the-spar-guild-at-the-aviva.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAyMTYyMTI2XFxcLzEyNjQ2NDctMTAyNHg3MzEuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiODdjOTQ0NjY3NWI1NWUwNGRmMGM5YTQ0M2UzYzI0NjRhYjg0MzNjMSJ9/roy-keane-and-martin-o-neill-attend-the-spar-guild-at-the-aviva.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAyMTYyMTI2XFxcLzEyNjQ2NDctMTAyNHg3MzEuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNjRjZTJlMDNhZTE3NDAxNTg4YjJlOWJlNjZkODk1MTM1MTIxMDE0YiJ9/roy-keane-and-martin-o-neill-attend-the-spar-guild-at-the-aviva.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAyMTYyMTI2XFxcLzEyNjQ2NDctMTAyNHg3MzEuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNjRjZTJlMDNhZTE3NDAxNTg4YjJlOWJlNjZkODk1MTM1MTIxMDE0YiJ9/roy-keane-and-martin-o-neill-attend-the-spar-guild-at-the-aviva.jpg" alt="Roy Keane And Martin O&#039;Neill Attend The Spar Guild At The Aviva" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Roy Keane And Martin O'Neill Attend The Spar Guild At The Aviva</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                    </div>
            </section>

    <section class="sidebar col-md-4">
                    <article class="col-sm-6 col-md-12 no-hp">
                <div id='div-gpt-side'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-side'); });
                    </script>
                </div>
            </article>
                <article class="hidden-xs hidden-sm col-md-12">
            <a class="twitter-timeline" href="https://twitter.com/CheckoutIreland" data-widget-id="585370687675748352">Tweets by @CheckoutIreland</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </article>

        <section class="categorizedNews">
            <div class="relatedCategories">
                <h1 class="cat_retail">Latest in Retail</h1>
                <div class="row">

                                                                        <a href='http://www.checkout.ie/mandate-schedules-tesco-strike-valentines-day/38334'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTcyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJlODY2NzI0MGZkNGFiYmIzOTUyMjdmNjU4YWQ5YmUyNjk0NWI3MDhjIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI2OGUxMGNiOWM0Nzc5NWJhYjc4YTg0NDhlMjZmMjFmMDgwMmIyZjE0In0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjg3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI0MTNlOTIwYzgwMzFkNTljNGFiNWI5ZGU2ZWNmZDZjYjQ0NTUyMjhmIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAyXFxcLzAyMTQxMzQzXFxcL3Rlc2NvLXRvLXNjYWxlLWJhY2stMjQtaG91ci1zaG9wcGluZy5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTI5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJmNWNlYzM4NDQxMjMwODFkOTc4OGI5ZmYzNDM1NDIyOTE4NzUyMzNhIn0=/mandate-schedules-tesco-strike-for-valentine-s-day.jpg" alt="Mandate Schedules Tesco Strike For Valentine&rsquo;s Day" class="river-post-image" />
        </picture>

        <span class="newData">Tue, 7 Feb 2017</span>
        <p class="newTitle">Mandate Schedules Tesco Strike For Valentine’s Day</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/centra-cements-position-irelands-number-one-convenience-retailer/38229'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTcyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiIzZmFmNGM2YTJjMjgyNGYyYTllOGU2OGY4YzMzMDMwMjA3M2Q3YjY4In0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiIwNmI3MjI0ZWYwY2EzZWIxM2Q3ODE5YWI1ZGNiN2IxZTkxMTNhOTI0In0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjg3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJjMzU2MWFmYTdkNDkzOGQzNjI5ZjdiNTQyNWFkYWRjNzM0ZTgyZjg0In0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzA2MTAxMDA5XFxcL0NFTlRSQS0xLS5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTI5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJlOWU5ZjYxYjAwMzhkMjdiOGYwYzYzNjU2ZGY1ZDQ0Mjc1NDM5MTA1In0=/centra-cements-its-position-as-ireland-s-number-one-convenience-retailer.jpg" alt="Centra Cements Its Position As Ireland&#039;s Number One Convenience Retailer" class="river-post-image" />
        </picture>

        <span class="newData">Mon, 6 Feb 2017</span>
        <p class="newTitle">Centra Cements Its Position As Ireland's Number One Convenience Retailer</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/barry-group-announces-three-key-appointments/38201'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAzMTc0ODI1XFxcL1BWLUJhcnJ5R3JvdXAtNzItMTAyNHg2ODkuanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE3MixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiMGYxNTJlNjUyNjE1MTVhMTAwNDE0NjE3YzFjYjAyZDEzODM5MWVlOSJ9/barry-group-announces-three-key-appointments.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAzMTc0ODI1XFxcL1BWLUJhcnJ5R3JvdXAtNzItMTAyNHg2ODkuanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYTIyNGRjNDEzMDE1ZWJmMTk3MTRlMTgyOTVmZmIyYzNjODM5YmQ2MyJ9/barry-group-announces-three-key-appointments.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAzMTc0ODI1XFxcL1BWLUJhcnJ5R3JvdXAtNzItMTAyNHg2ODkuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjI4NyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiZTk0ZGEzNjgxZWM1YTQ3MmM1NWE3MTFkODEzNDk3OGI5YjI4YjJiMSJ9/barry-group-announces-three-key-appointments.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzAzMTc0ODI1XFxcL1BWLUJhcnJ5R3JvdXAtNzItMTAyNHg2ODkuanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjEyOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNWQ0MzBkODYwOTMxYzE4YmZlNmRkMzkwOTBjZDYzODUxM2UxN2YwYSJ9/barry-group-announces-three-key-appointments.jpg" alt="Barry Group Announces Three Key Appointments" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 3 Feb 2017</span>
        <p class="newTitle">Barry Group Announces Three Key Appointments</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/tesco-rejects-tds-claim-planned-job-cuts/38195'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzE4XFxcL1Rlc2NvLTI4NTc3NDMzX3hsLTEwMjR4Njg0LmpwZ1wiLFwid2lkdGhcIjoyOTksXCJoZWlnaHRcIjoxNzIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjdlMzIyNDRiYTdhZWIyMWUxMzQwMjNjOGI1NzJiNmI3ZmFkYjJlYzQifQ==/tesco-rejects-td-s-claim-of-planned-job-cuts.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzE4XFxcL1Rlc2NvLTI4NTc3NDMzX3hsLTEwMjR4Njg0LmpwZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImRhMjQ1NjEzY2IzMGQyZjAzM2M1ZGRlZTMyYTZkNzBmZmJiNDNiZmMifQ==/tesco-rejects-td-s-claim-of-planned-job-cuts.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzE4XFxcL1Rlc2NvLTI4NTc3NDMzX3hsLTEwMjR4Njg0LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjoyODcsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjE0YTRlZDdhN2YzMzJlMTAwYmU5NDU5OTRjNDRhNjIzM2JjZjE5MWQifQ==/tesco-rejects-td-s-claim-of-planned-job-cuts.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzE4XFxcL1Rlc2NvLTI4NTc3NDMzX3hsLTEwMjR4Njg0LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxMjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjkzOTQ4NjkyYjk2ZGVhZTk4MWM5NWQ1NWU0Y2Y5ODBhZmM0NmI2MWUifQ==/tesco-rejects-td-s-claim-of-planned-job-cuts.jpg" alt="Tesco Rejects TD&#039;s Claim of Planned Job Cuts" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 3 Feb 2017</span>
        <p class="newTitle">Tesco Rejects TD's Claim of Planned Job Cuts</p>
    </article>
</a>                                            
                </div>
            </div>
        </section>

        <article class="hidden-xs hidden-sm col-md-12">
            <div id='div-gpt-skyscraper'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-skyscraper'); });
                </script>
            </div>
        </article>

    </section>

</div>



            <div class="bannerTop">
            <div id='div-gpt-bottom'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-bottom'); });
                </script>
            </div>
        </div>
    
    <!-- Footer -->
    <footer>
        <div class="container">
            <div class="pull-left col-sm-8">
                <a href="http://www.checkout.ie/about">About Us</a>
                <a href="http://www.checkout.ie/contact">Contact Us</a>
                <a href="http://www.checkout.ie/terms-conditions">Terms &amp; Conditions</a>
                <a href="http://www.checkout.ie/privacy-policy">Privacy Policy</a>
                <a href="http://www.checkout.ie/advertise">Advertise</a>
                <a href="http://www.checkout.ie/subscribe">Subscribe</a>
            </div>

            <div class="pull-right col-sm-4">
                <a href="https://www.facebook.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-fb.png" alt="Facebook"/></a>
                <a href="https://twitter.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-tw.png" alt="Twitter"/></a>
                <a href="https://www.linkedin.com/company/221751" target="_blank"><img src="/assets/i/ico-color-li.png" alt="Linkedin"/></a>
            </div>

            <div class="copyright col-xs-12" >
                <p>Content &copy;2017 <a href="http://www.checkout.ie/">Checkout Magazine</a>. <a href="http://www.publisherplus.ie/">Powered by Publisher Plus</a>.</p>
            </div>
        </div>
    </footer>
    <div id="cookie-notice">
        <div class="message">
            We use cookies to ensure that we give you the best experience on our website.
            <a href="http://www.checkout.ie/terms-conditions">Read more &raquo;</a>
            <i id="cookie-close" class="fa fa-times"></i>
        </div>
    </div>
    <script async="async" src="http://www.checkout.ie/assets/js/app-e6a1b5f4.js"></script>


</body>
</html>
