<!DOCTYPE html>
<html lang="en">
<head>
    <title>Free Porridge To Mark RTÉ Operation Transformation’s Free Porridge Day | Checkout</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="msvalidate.01" content="910A42760C8934DA03559F0D5DBD3475" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="
	
	
Flahavans will distribute over 200,000 free packs of porridge in partnership with RTÉ and Operation Transformation’s Free Porridge Day this Saturday, 28th Jan...">
    <meta name="author" content="Checkout">
    <link rel="canonical" href="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852" />
    <link media="all" type="text/css" rel="stylesheet" href="http://www.checkout.ie/assets/css/main.min-af869f4a.css">

    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="apple-touch-icon" href="http://www.checkout.ie/assets/i/appletouchicon.png">
    <meta name="theme-color" content="#000">
    <link rel="icon" sizes="192x192" href="http://www.checkout.ie/assets/i/icon-highres.png">
    <link rel="alternate" type="application/rss+xml" title="Checkout RSS Feed"
        href="http://www.checkout.ie/feed" />

    <meta name="robots" content="index, follow">

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Free Porridge To Mark RT&Eacute; Operation Transformation&rsquo;s Free Porridge Day",
        "url": "http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852",
        "dateCreated": "2017-01-26T14:39:42+00:00",
                    "thumbnailUrl": "https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImIzZDRhZTk4OTM2NmJjZDYyZWFlMGEzYTk2OTRmZjZmMjM2ODgzYzQifQ==/4-kathryn-flahavans-842x1024.jpg",
                            "articleSection": "A-Brands",
                        "keywords": "A-Brands",
                            "creator": ["Checkout"]
        
    }
</script>
    <meta property='og:title' content="Free Porridge To Mark RT&Eacute; Operation Transformation&rsquo;s Free Porridge Day | Checkout">
<meta property='og:description' content="
	
	
Flahavans will distribute over 200,000 free packs of porridge in partnership with RT&Eacute; and Operation Transformation&rsquo;s Free Porridge Day this Saturday, 28th&nbsp;Jan...">
<meta property='og:type' content="article">
<meta property='og:url' content="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852">
<meta property='og:site_name' content="Checkout">
    <meta property='og:image' content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImIzZDRhZTk4OTM2NmJjZDYyZWFlMGEzYTk2OTRmZjZmMjM2ODgzYzQifQ==/free-porridge-to-mark-rte-operation-transformation-s-free-porridge-day.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="647" />
    <meta property="og:image:height" content="340" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CheckoutIreland">
<meta name="twitter:url" content="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852">
<meta name="twitter:title" content="Free Porridge To Mark RT&Eacute; Operation Transformation&rsquo;s Free Porridge Day | Checkout">
<meta name="twitter:description" content="
	
	
Flahavans will distribute over 200,000 free packs of porridge in partnership with RT&Eacute; and Operation Transformation&rsquo;s Free Porridge Day this Saturday, 28th&nbsp;Jan...">
    <meta name="twitter:image" content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImIzZDRhZTk4OTM2NmJjZDYyZWFlMGEzYTk2OTRmZjZmMjM2ODgzYzQifQ==/4-kathryn-flahavans-842x1024.jpg">

    <script>

        adroll_adv_id = "SBR6V4UESNBSBFAT5LC5QX";
        adroll_pix_id = "5JVJ66RPUVD3XC2RMOCHCK";

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {

        var mapTopBottom = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50],[300, 250]])
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        var mapSide = googletag.sizeMapping()
            .addSize([100, 100], [1,1])
            .addSize([980, 200], [[300, 250], [300, 600]])
            .build();

        googletag.defineSlot('/50108823/checkout_top', [1,1], 'div-gpt-top').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_bottom', [1,1], 'div-gpt-bottom').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_side', [1,1], 'div-gpt-side').defineSizeMapping(mapSide).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_skyscraper', [[120, 600], [160, 600]], 'div-gpt-skyscraper').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-29246465-1', 'auto');
        ga('create', 'UA-86339781-1', 'auto', 'cmstracker');
    ga('require', 'displayfeatures');
    ga('cmstracker.send', 'pageview');
    ga('send', 'pageview');
 </script>
</head>

<body>
    <nav class="navbar navbar-default navResponsive">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.checkout.ie">
            <img src="/assets/i/logo.png" alt="Checkout Magazine"/>
          </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
          <ul class="nav navbar-nav">
            <li>
    <a href="http://www.checkout.ie/retail" class="cat_retail ">Retail</a>
</li>
<li>
    <a href="http://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="http://www.checkout.ie/a-brands" class="cat_abrands  cat_active ">A-Brands</a>
</li>
<li>
    <a href="http://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="http://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="http://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="http://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="http://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>            <li>
                <a href="http://www.checkout.ie/search">Search</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/subscribe" class="button-subscribe">Subscribe</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/about">About Us</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/advertise">Advertise</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/contact" class="button-contact">Contact Us</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/checkout-events">Events</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/fmcgawards" target="_blank">CHECKOUT NATIONAL FMCG AWARDS</a>
            </li>
            <li>
                <a href="http://www.checkout.ie/buyers-guide">Checkout Buyers Guide</a>
            </li>
          </ul>
        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>
    <!-- Navigation -->
    <nav class="navbar navbar-default navResponsiveNot" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="top-nav">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="http://www.checkout.ie">Home</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/best-fresh-awards">Best in Fresh Awards</a>
                    </li>
                    <li>
                        <a href="http://www.retailsupplierawards.com/" target="_blank">Retail Supplier Awards</a>
                    </li>
                    <li class="hidden-sm">
                        <a class="last" href="http://www.checkout.ie/buyers-guide">Buyers Guide</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="http://www.checkout.ie/contact" class="button-contact">Contact</a>
                    </li>
                </ul>
                <div class="navSubscribe pull-right">
                    <a href="http://www.checkout.ie/subscribe" class="button-subscribe">SUBSCRIBE</a>
                </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>

    <div class="second-header">
        <div class="container">
            <div class="pull-left">
                <a href="http://www.checkout.ie">
                    <img src="/assets/i/logo.png" />
                </a>
            </div>
            <div class="search-form pull-right">
                <i class="fa fa-search"></i>
                <input class="search-input form-control" placeholder="Search" value=""/>
                <p>Get the app today!
                    <a href="https://itunes.apple.com/ie/app/checkout.ie/id864041288?mt=8" target="_blank" class="button-app"><img src="/assets/i/ico-apple.png" alt="App Store"/></a>
                    <a href="https://play.google.com/store/apps/details?id=com.checkout.app.checkout" target="_blank" class="button-app"><img src="/assets/i/ico-android.png" alt="Play Store"/></a>
                </p>
            </div>
        </div>
    </div>

    <div class="menuCategories">
        <nav class="navbar navbar-default navResponsiveNot" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="">
                    <ul class="nav navbar-nav">
                        <li>
    <a href="http://www.checkout.ie/retail" class="cat_retail ">Retail</a>
</li>
<li>
    <a href="http://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="http://www.checkout.ie/a-brands" class="cat_abrands  cat_active ">A-Brands</a>
</li>
<li>
    <a href="http://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="http://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="http://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="http://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="http://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>
    </div>

    <div class="breadcrumb container">
        <ul>
            <li>
                <a href="http://www.checkout.ie">
                    Home
                </a>
            </li>
                            <li>
                <a href="http://www.checkout.ie/a-brands">
                    A-Brands
                </a>
            </li>
                                    <li>Free Porridge To Mark RTÉ Operation Transformation’s Free Porridge Day</li>
                </ul>
    </div>
                <div class="bannerTop">
            <div id='div-gpt-top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-top'); });
                </script>
            </div>
        </div>
        
<div class="container">

    <section class="mainContent col-md-8">

        <div class="clearfix"></div>
        <h1 class="articleTitle">Free Porridge To Mark RTÉ Operation Transformation’s Free Porridge Day</h1>
        <p class="articleData">
            Published on Jan 26 2017 2:39 PM
                            in <a href="http://www.checkout.ie/a-brands" class="cat_abrands">A-Brands</a>

                                    tagged:
                                            <a href="http://www.checkout.ie/a-brands/tag/tesco" class="cat_abrands tag">Tesco</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/supervalu" class="cat_abrands tag">SuperValu</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/eurospar" class="cat_abrands tag">Eurospar</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/dunnes-stores" class="cat_abrands tag">Dunnes Stores</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/flahavans" class="cat_abrands tag">Flahavan's</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/rte" class="cat_abrands tag">RTE</a>
                                                    <span class="cat_abrands" >/</span>
                                                                    <a href="http://www.checkout.ie/a-brands/tag/operation-transformation" class="cat_abrands tag">Operation Transformation</a>
                                                                                </p>

                    <div id="articleImageHolder">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjA1NmE3NTMwZjZiYTQzOTc1YzJhYWVhNGRjNDIyYjE4MTA0YzYyOTkifQ==/free-porridge-to-mark-rte-operation-transformation-s-free-porridge-day.jpg" media="(min-width: 992px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjkwNjgzNzY3MGNkMmU4YWI1NmRmMjk1ZmVhYzIxYTg2NjhhMTRkZTYifQ==/free-porridge-to-mark-rte-operation-transformation-s-free-porridge-day.jpg" media="(min-width: 768px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjoyODcsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjFlOWMxZjZlZTdjZDA4MDViZWM4OWM2ZGI1Yzc5NWQ2NDIxOGZiZGYifQ==/free-porridge-to-mark-rte-operation-transformation-s-free-porridge-day.jpg" media="(max-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->
                    <img class="newImage river-post-image" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTQzODMwXFxcLzQuLUthdGhyeW4tRmxhaGF2YW5zLTg0MngxMDI0LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxMjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjRjNTg3NWQzOTA0MTcxMTQ5YjA1OTAyNWM5MGYxYzYyMDAzMTBlMTQifQ==/free-porridge-to-mark-rte-operation-transformation-s-free-porridge-day.jpg" alt="Free Porridge To Mark RT&Eacute; Operation Transformation&rsquo;s Free Porridge Day" />
                </picture>
            </div>
        
        
        <p class="textImage"></p>
        <div class="normalText">
            <style type="text/css">
	<!--
		@page { margin: 2cm }
		P { margin-bottom: 0.21cm }
		A:link { so-language: zxx }
	-->
	</style>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Flahavans will distribute over 200,000 free packs of porridge in partnership with RTÉ and Operation Transformation’s Free Porridge Day this Saturday, 28<sup>th</sup> January.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><span lang="en-US">Seemingly, RTÉ </span>Operation Transformation Free Porridge Day is an initiative that was created by the show to promote porridge as a healthy food. </span></span></span></p>
<p><span style="color: #000000;">“<span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">There are many reasons why porridge is the best breakfast food especially if you wish to control weight,” said Professor Donal O’Shea, an Operation Transformation expert. “Porridge oats will not only help you feel fuller for longer but they will also kick-start your metabolism and make it work more efficiently. Young or old, oats are good for everyone in the family. Breakfast is the most important meal of the day for your health – and porridge is the best start,” he said.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Flahavans, oat producer has created specially-produced, limited edition RTÉ Operation Transformation Flahavan’s porridge pack, which will be distributed nationwide through supermarkets, SuperValu, Tesco, EuroSpar and Dunnes Stores.</span></span></span></p>
<p><span style="color: #000000;">“<span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Flahavan’s are delighted to come on board with this exciting initiative to help people get back to wholesome natural foods,” said John Flahavan, Managing Director, Flahavan’s.  “We believe that this is a unique opportunity for Flahavan’s to join up with Operation Transformation to reach every corner of Ireland and encourage each and every household to think differently about how they start their day to live longer, live better,” he added.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">The distribution of the limited edition Flahavan’s 500g pack allows for one free pack per household while stocks last. </span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">© 2017 - Checkout Magazine by Donna Ahern</span></span></span></p>

        </div>
        <div class="socialNetwork">
                            <a href="http://facebook.com/sharer.php?app_id=1759661637584473&u=http%3A%2F%2Fwww.checkout.ie%2Ffree-porridge-mark-rte-operation-transformations-free-porridge-day%2F37852%3Futm_source%3Dfacebook%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&t=Free+Porridge+To+Mark+RT%C3%89+Operation+Transformation%E2%80%99s+Free+Porridge+Day" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Facebook" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-fb.png" alt="Share on Facebook" /></a>
                                        <a href="https://twitter.com/intent/tweet?via=CheckoutIreland&amp;text=Free+Porridge+To+Mark+RT%C3%89+Operation+Transformation%E2%80%99s+Free+Porridge+Day&amp;url=http%3A%2F%2Fwww.checkout.ie%2Ffree-porridge-mark-rte-operation-transformations-free-porridge-day%2F37852%3Futm_source%3Dtwitter%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Twitter" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-tw.png" alt="Share on Twitter" /></a>
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.checkout.ie%2Ffree-porridge-mark-rte-operation-transformations-free-porridge-day%2F37852%3Futm_source%3Dgoogleplus%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="GooglePlus" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-gp.png" alt="Share on Google+" /></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852?utm_source=linkedin&amp;utm_campaign=article_share&amp;utm_medium=web&amp;title=Free+Porridge+To+Mark+RT%C3%89+Operation+Transformation%E2%80%99s+Free+Porridge+Day" rel="external" class="analytics pull-left" data-category="Post Share" data-label="LinkedIn" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-li.png" alt="Share on LinkedIn" /></a>
                                        <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.checkout.ie%2Ffree-porridge-mark-rte-operation-transformations-free-porridge-day%2F37852%3Futm_source%3Dtumblr%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&amp;name=Free+Porridge+To+Mark+RT%C3%89+Operation+Transformation%E2%80%99s+Free+Porridge+Day" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Tumblr" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-th.png" alt="Share on Tumblr" /></a>
                                        <a href="mailto:?subject=Free Porridge To Mark RTÉ Operation Transformation’s Free Porridge Day&amp;body=I saw this article on Checkout that I thought you might like: http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852?utm_source=email&amp;utm_campaign=article_share&amp;utm_medium=web" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Email" data-value="http://www.checkout.ie/free-porridge-mark-rte-operation-transformations-free-porridge-day/37852"><img class="pull-left" src="http://www.checkout.ie/assets/i/icon-em.png" alt="Share via Email" /></a>
                        <div class="clearfix"></div>
        </div>

                <div class="relatedArticles">
            <h2 class="relatedTitle">Related Articles</h2>
                             <a href="http://www.checkout.ie/tesco-announces-major-booker-group-merger-agreement/37884">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzIyXFxcL1Rlc2NvLTQ2NDM4Nzk5X3hsLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjUwN2FiZTYzNmEyNDNmMTAyNTY5YzQxZjRjOWQ4ZmZjYzc2OGM2MzAifQ==/tesco-announces-major-booker-group-merger-agreement.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzIyXFxcL1Rlc2NvLTQ2NDM4Nzk5X3hsLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImU5ZGQxN2ZiZDU2YjUxYjQ1M2NhOGVlNTI0YjE0MzI3NDIzZTE1ZDkifQ==/tesco-announces-major-booker-group-merger-agreement.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzIyXFxcL1Rlc2NvLTQ2NDM4Nzk5X3hsLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjUwN2FiZTYzNmEyNDNmMTAyNTY5YzQxZjRjOWQ4ZmZjYzc2OGM2MzAifQ==/tesco-announces-major-booker-group-merger-agreement.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzMwMTg0NzIyXFxcL1Rlc2NvLTQ2NDM4Nzk5X3hsLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjUwN2FiZTYzNmEyNDNmMTAyNTY5YzQxZjRjOWQ4ZmZjYzc2OGM2MzAifQ==/tesco-announces-major-booker-group-merger-agreement.jpg" alt="Tesco Announces Major Booker Group Merger Agreement" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Tesco Announces Major Booker Group Merger Agreement</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/tesco-defend-new-suit-accounting-overstatement/37780">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEyXFxcLzA4MTIwMDM1XFxcL3VuaWxldmVyLXJlc29sdmVzLXRlc2NvLWRpc3B1dGUtbWFrZXMtbWFybWl0ZS1hdmFpbGFibGUtYWdhaW4uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiOWE0ODA0OWY3YmQ2ZGI1MWMzYmFkYTg1YTM2MGY0ZjQzMGJhMDQ0MSJ9/tesco-faces-new-suit-over-accounting-overstatement.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEyXFxcLzA4MTIwMDM1XFxcL3VuaWxldmVyLXJlc29sdmVzLXRlc2NvLWRpc3B1dGUtbWFrZXMtbWFybWl0ZS1hdmFpbGFibGUtYWdhaW4uanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiODFjZDI2MDdiNWRkNjc5NjFmNmUyZTk4OGEzZTczNWVlNWFjZjBiMiJ9/tesco-faces-new-suit-over-accounting-overstatement.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEyXFxcLzA4MTIwMDM1XFxcL3VuaWxldmVyLXJlc29sdmVzLXRlc2NvLWRpc3B1dGUtbWFrZXMtbWFybWl0ZS1hdmFpbGFibGUtYWdhaW4uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiOWE0ODA0OWY3YmQ2ZGI1MWMzYmFkYTg1YTM2MGY0ZjQzMGJhMDQ0MSJ9/tesco-faces-new-suit-over-accounting-overstatement.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEyXFxcLzA4MTIwMDM1XFxcL3VuaWxldmVyLXJlc29sdmVzLXRlc2NvLWRpc3B1dGUtbWFrZXMtbWFybWl0ZS1hdmFpbGFibGUtYWdhaW4uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiOWE0ODA0OWY3YmQ2ZGI1MWMzYmFkYTg1YTM2MGY0ZjQzMGJhMDQ0MSJ9/tesco-faces-new-suit-over-accounting-overstatement.jpg" alt="Tesco Faces New Suit Over Accounting Overstatement" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Tesco Faces New Suit Over Accounting Overstatement</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/watch-unsuspecting-shoppers-get-unique-thank-tesco/36306">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzAxMTIxMjMwXFxcL1Rlc2NvLUhvc3RzLUltYWdlLS0xMDI0eDcwMi5qcGVnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiZGY4ZGE1NzEwMDA1NTNiZDY1ZDNhY2ZkYzZhNTM5MmMyYjljYTBkZCJ9/watch-unsuspecting-shoppers-get-a-unique-thank-you-from-tesco.jpeg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzAxMTIxMjMwXFxcL1Rlc2NvLUhvc3RzLUltYWdlLS0xMDI0eDcwMi5qcGVnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNWQ2MWZlMmUwMDExNWFmMWMyZDBkZGEwN2UyZjllNDg5OTViY2FjYyJ9/watch-unsuspecting-shoppers-get-a-unique-thank-you-from-tesco.jpeg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzAxMTIxMjMwXFxcL1Rlc2NvLUhvc3RzLUltYWdlLS0xMDI0eDcwMi5qcGVnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiZGY4ZGE1NzEwMDA1NTNiZDY1ZDNhY2ZkYzZhNTM5MmMyYjljYTBkZCJ9/watch-unsuspecting-shoppers-get-a-unique-thank-you-from-tesco.jpeg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzAxMTIxMjMwXFxcL1Rlc2NvLUhvc3RzLUltYWdlLS0xMDI0eDcwMi5qcGVnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiZGY4ZGE1NzEwMDA1NTNiZDY1ZDNhY2ZkYzZhNTM5MmMyYjljYTBkZCJ9/watch-unsuspecting-shoppers-get-a-unique-thank-you-from-tesco.jpeg" alt="WATCH: Unsuspecting Shoppers Get A Unique Thank You From Tesco" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">WATCH: Unsuspecting Shoppers Get A Unique Thank You From Tesco</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="http://www.checkout.ie/tesco-employee-launches-single-charity/35333">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIzMTIzMjIwXFxcL0xlb24tS2FsZGFuaXMtNS1mcm9tLUNhdmFuLWhlbHBzLUFvaWZlLVBhcmxlLWxhdW5jaC1jaGFyaXR5LXNpbmdsZS1TaWx2ZXItTGluaW5nLWluLWFpZC1vZi1UZW1wbGUtU3RyZWV0LTEwMjR4Nzk5LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImZmMzRlOTM3ZjE0NDE2YTIzMWZlNmY1YTZkYjhiZTI0ZmY2NmJiNDUifQ==/tesco-employee-launches-single-for-charity.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIzMTIzMjIwXFxcL0xlb24tS2FsZGFuaXMtNS1mcm9tLUNhdmFuLWhlbHBzLUFvaWZlLVBhcmxlLWxhdW5jaC1jaGFyaXR5LXNpbmdsZS1TaWx2ZXItTGluaW5nLWluLWFpZC1vZi1UZW1wbGUtU3RyZWV0LTEwMjR4Nzk5LmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImE5ODAzMjA1ZWIwZTFjYmQ3MmJkNjUwOThmM2MwMzQ0ZTZlZTNkOGYifQ==/tesco-employee-launches-single-for-charity.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIzMTIzMjIwXFxcL0xlb24tS2FsZGFuaXMtNS1mcm9tLUNhdmFuLWhlbHBzLUFvaWZlLVBhcmxlLWxhdW5jaC1jaGFyaXR5LXNpbmdsZS1TaWx2ZXItTGluaW5nLWluLWFpZC1vZi1UZW1wbGUtU3RyZWV0LTEwMjR4Nzk5LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImZmMzRlOTM3ZjE0NDE2YTIzMWZlNmY1YTZkYjhiZTI0ZmY2NmJiNDUifQ==/tesco-employee-launches-single-for-charity.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIzMTIzMjIwXFxcL0xlb24tS2FsZGFuaXMtNS1mcm9tLUNhdmFuLWhlbHBzLUFvaWZlLVBhcmxlLWxhdW5jaC1jaGFyaXR5LXNpbmdsZS1TaWx2ZXItTGluaW5nLWluLWFpZC1vZi1UZW1wbGUtU3RyZWV0LTEwMjR4Nzk5LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6ImZmMzRlOTM3ZjE0NDE2YTIzMWZlNmY1YTZkYjhiZTI0ZmY2NmJiNDUifQ==/tesco-employee-launches-single-for-charity.jpg" alt="Tesco Employee Launches Single For Charity" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Tesco Employee Launches Single For Charity</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                    </div>
            </section>

    <section class="sidebar col-md-4">
                    <article class="col-sm-6 col-md-12 no-hp">
                <div id='div-gpt-side'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-side'); });
                    </script>
                </div>
            </article>
                <article class="hidden-xs hidden-sm col-md-12">
            <a class="twitter-timeline" href="https://twitter.com/CheckoutIreland" data-widget-id="585370687675748352">Tweets by @CheckoutIreland</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </article>

        <section class="categorizedNews">
            <div class="relatedCategories">
                <h1 class="cat_abrands">Latest in A-Brands</h1>
                <div class="row">

                                                                        <a href='http://www.checkout.ie/coca-cola-zero-bike-scheme-facilitates-almost-five-million-journeys/37894'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI3MTE1ODI1XFxcL0Nva2UtWmVyby1CaWtlLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyOTksXCJoZWlnaHRcIjoxNzIsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjA0NWM3OGJiNzI5YzEyMDIzNWM3YzM2OGFiY2RkN2FjMjRkOTAyMzYifQ==/coca-cola-zero-bike-scheme-facilitates-almost-five-million-journeys.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI3MTE1ODI1XFxcL0Nva2UtWmVyby1CaWtlLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjA5YzI1MzMxYjIwNmM4YWM0ZGNhYmYzMDVhM2FkODg0MjcyMGRkZDMifQ==/coca-cola-zero-bike-scheme-facilitates-almost-five-million-journeys.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI3MTE1ODI1XFxcL0Nva2UtWmVyby1CaWtlLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjoyODcsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjQ4ZTZmMTI0MTFjZjlkOWNlMGE2ZjE5ZDg5MTQ3YzFjZGNhNDUwYjYifQ==/coca-cola-zero-bike-scheme-facilitates-almost-five-million-journeys.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI3MTE1ODI1XFxcL0Nva2UtWmVyby1CaWtlLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxMjksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nXCJ9IiwiaGFzaCI6IjJkOThmMDQxNzkzYmE3ZWE1ZWM0NDBkMWE2MDVjZWRmNDIyZjY5ZWQifQ==/coca-cola-zero-bike-scheme-facilitates-almost-five-million-journeys.jpg" alt="Coca-Cola Zero Bike Scheme Facilitates Almost Five Million Journeys" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 27 Jan 2017</span>
        <p class="newTitle">Coca-Cola Zero Bike Scheme Facilitates Almost Five Million Journeys</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/checkout-conference-2017-new-additions-line/34922'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIyMDk1ODM3XFxcL0NoZWNrb3V0LUNvbmZlcmVuY2VfZm9yLXdlYjEtMTAyNHg2OTMuanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE3MixcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNDhiMTBkYjg0NTM1MDk3NmRjY2E3Y2IxMzQ0MTQ3YjE5NzgwMTc2YiJ9/checkout-conference-2017-in-association-with-dunnhumby-survive-or-thrive.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIyMDk1ODM3XFxcL0NoZWNrb3V0LUNvbmZlcmVuY2VfZm9yLXdlYjEtMTAyNHg2OTMuanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiNTk2ODY5OWU4ZjkxMTkxZDRiYzU0ZTNlMjY0YTY2NDIzOWVkYTc3YSJ9/checkout-conference-2017-in-association-with-dunnhumby-survive-or-thrive.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIyMDk1ODM3XFxcL0NoZWNrb3V0LUNvbmZlcmVuY2VfZm9yLXdlYjEtMTAyNHg2OTMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjI4NyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiOWVkZjMzMjQwNTI5MzE0MzI5ZmQ2ODE3NTlkYTRhYzFlMTk4MjcwZiJ9/checkout-conference-2017-in-association-with-dunnhumby-survive-or-thrive.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzIyMDk1ODM3XFxcL0NoZWNrb3V0LUNvbmZlcmVuY2VfZm9yLXdlYjEtMTAyNHg2OTMuanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjEyOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmdcIn0iLCJoYXNoIjoiYjhlOGY2NjEzMzE4OGFkYzgxNjI0NDY0MWE5NDRkY2NhNGYwNmRlMyJ9/checkout-conference-2017-in-association-with-dunnhumby-survive-or-thrive.jpg" alt="Checkout Conference 2017 in association with dunnhumby: Survive... Or Thrive" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 27 Jan 2017</span>
        <p class="newTitle">Checkout Conference 2017 in association with dunnhumby: Survive... Or Thrive</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/glanbia-plans-new-us-cheese-production-facility-joint-venture/37880'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA0XFxcLzA1MTIyMTUxXFxcL2dsYW5iaWEtdG8tY3JlYXRlLTIwMC1uZXctam9icy5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTcyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJiNWZiYjQ2NWQzYjE3YzEzZjNjMTg0MDBhODBmYzRiMWFlZmFjMzM4In0=/glanbia-plans-new-us-cheese-production-facility-in-joint-venture.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA0XFxcLzA1MTIyMTUxXFxcL2dsYW5iaWEtdG8tY3JlYXRlLTIwMC1uZXctam9icy5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI2YjA4MTcxODZjODRlZjM1ZjAwYWZiMDEzMGZhODQ4ODZkMWFhNDBmIn0=/glanbia-plans-new-us-cheese-production-facility-in-joint-venture.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA0XFxcLzA1MTIyMTUxXFxcL2dsYW5iaWEtdG8tY3JlYXRlLTIwMC1uZXctam9icy5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjg3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJlYjVhMTc2ZmZhZDM5NjAzZDVkZDRmYzk3MjAxZTZiZmQ4M2FjYWEzIn0=/glanbia-plans-new-us-cheese-production-facility-in-joint-venture.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA0XFxcLzA1MTIyMTUxXFxcL2dsYW5iaWEtdG8tY3JlYXRlLTIwMC1uZXctam9icy5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTI5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI0YjYyZjE3MDRiMDM3YzdiYjM0MzBhZTZlNzVlOTZhMjBmNWQ1NjBlIn0=/glanbia-plans-new-us-cheese-production-facility-in-joint-venture.jpg" alt="Glanbia Plans New US Cheese Production Facility In Joint Venture" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 27 Jan 2017</span>
        <p class="newTitle">Glanbia Plans New US Cheese Production Facility In Joint Venture</p>
    </article>
</a>                                                                                                <a href='http://www.checkout.ie/danone-actimel-launches-new-ooh-campaign/37857'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTUwODI5XFxcL0Rhbm9uZS1BY3RpbWVsLU9PSC1jYW1wYWlnbi0xMDI0eDgxMC5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTcyLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI2MThjNGVmYzIyMTJkODFmNmY4OWU0Y2JlNTFmYTI2N2Q4Y2ZiNTgzIn0=/danone-actimel-launches-new-ooh-campaign.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTUwODI5XFxcL0Rhbm9uZS1BY3RpbWVsLU9PSC1jYW1wYWlnbi0xMDI0eDgxMC5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiJlZGM5ZjJmZmUxZjZmYTgxZTY0N2UzMDhmOGNmNGZkZDcwZjFjMmI4In0=/danone-actimel-launches-new-ooh-campaign.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTUwODI5XFxcL0Rhbm9uZS1BY3RpbWVsLU9PSC1jYW1wYWlnbi0xMDI0eDgxMC5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjg3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI0M2Q2YzA3ZGJlZDgyMDI0YzViOGVmNzhlOWYxMTViYmUyNGEyMTBmIn0=/danone-actimel-launches-new-ooh-campaign.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAxXFxcLzI2MTUwODI5XFxcL0Rhbm9uZS1BY3RpbWVsLU9PSC1jYW1wYWlnbi0xMDI0eDgxMC5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTI5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZ1wifSIsImhhc2giOiI3YzY3NmY2OTYzODExMTFjMWU4NmUwMTM2ZWMyMjY4YWIzNzcxMDk3In0=/danone-actimel-launches-new-ooh-campaign.jpg" alt="Danone Actimel Launches New OOH Campaign" class="river-post-image" />
        </picture>

        <span class="newData">Thu, 26 Jan 2017</span>
        <p class="newTitle">Danone Actimel Launches New OOH Campaign</p>
    </article>
</a>                                            
                </div>
            </div>
        </section>

        <article class="hidden-xs hidden-sm col-md-12">
            <div id='div-gpt-skyscraper'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-skyscraper'); });
                </script>
            </div>
        </article>

    </section>

</div>



            <div class="bannerTop">
            <div id='div-gpt-bottom'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-bottom'); });
                </script>
            </div>
        </div>
    
    <!-- Footer -->
    <footer>
        <div class="container">
            <div class="pull-left col-sm-8">
                <a href="http://www.checkout.ie/about">About Us</a>
                <a href="http://www.checkout.ie/contact">Contact Us</a>
                <a href="http://www.checkout.ie/terms-conditions">Terms &amp; Conditions</a>
                <a href="http://www.checkout.ie/privacy-policy">Privacy Policy</a>
                <a href="http://www.checkout.ie/advertise">Advertise</a>
                <a href="http://www.checkout.ie/subscribe">Subscribe</a>
            </div>

            <div class="pull-right col-sm-4">
                <a href="https://www.facebook.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-fb.png" alt="Facebook"/></a>
                <a href="https://twitter.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-tw.png" alt="Twitter"/></a>
                <a href="https://www.linkedin.com/company/221751" target="_blank"><img src="/assets/i/ico-color-li.png" alt="Linkedin"/></a>
            </div>

            <div class="copyright col-xs-12" >
                <p>Content &copy;2017 <a href="http://www.checkout.ie/">Checkout Magazine</a>. <a href="http://www.publisherplus.ie/">Powered by Publisher Plus</a>.</p>
            </div>
        </div>
    </footer>
    <div id="cookie-notice">
        <div class="message">
            We use cookies to ensure that we give you the best experience on our website.
            <a href="http://www.checkout.ie/terms-conditions">Read more &raquo;</a>
            <i id="cookie-close" class="fa fa-times"></i>
        </div>
    </div>
    <script async="async" src="http://www.checkout.ie/assets/js/app-e6a1b5f4.js"></script>


</body>
</html>
