<!DOCTYPE html>
<html lang="en">
<head>
    <title>Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec | Checkout</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="msvalidate.01" content="910A42760C8934DA03559F0D5DBD3475" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Ibec, the group that represents Irish business today (20 October) said that the proposed industrial action at Irish Rail will cause massive and unnecessary disruption ...">
    <meta name="author" content="Checkout">
    <link rel="canonical" href="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857" />
    <link media="all" type="text/css" rel="stylesheet" href="https://www.checkout.ie/assets/css/main.min-55633ff0.css">

    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="apple-touch-icon" href="https://www.checkout.ie/assets/i/appletouchicon.png?v=1">
    <meta name="theme-color" content="#000">
    <link rel="icon" sizes="192x192" href="https://www.checkout.ie/assets/i/icon-highres.png?v=1">
    <link rel="alternate" type="application/rss+xml" title="Checkout RSS Feed"
        href="https://www.checkout.ie/feed" />

    <meta name="robots" content="index, follow">

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec",
        "url": "https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857",
        "dateCreated": "2017-10-20T15:48:41+01:00",
                    "thumbnailUrl": "https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiMGIwYmI2ODZjOTBkM2M5MTc3ZmU0ZjIwNDZlYjlkMGZkZmI4ODUwYSJ9/irish-rail-intercity-22000-dmu-at-galway-station-ireland-july-2013-9197668589-1024x638.jpg",
                            "articleSection": "Retail",
                        "keywords": "Retail",
                            "creator": ["Checkout"]
        
    }
</script>
    <meta property='og:title' content="Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec | Checkout">
<meta property='og:description' content="Ibec, the group that represents Irish business today (20 October) said that the proposed industrial action at Irish Rail will cause massive and unnecessary disruption ...">
<meta property='og:type' content="article">
<meta property='og:url' content="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857">
<meta property='og:site_name' content="Checkout">
    <meta property='og:image' content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiMGIwYmI2ODZjOTBkM2M5MTc3ZmU0ZjIwNDZlYjlkMGZkZmI4ODUwYSJ9/proposed-irish-rail-strike-will-cause-massive-disruption-to-retail-says-ibec.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="647" />
    <meta property="og:image:height" content="340" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CheckoutIreland">
<meta name="twitter:url" content="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857">
<meta name="twitter:title" content="Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec | Checkout">
<meta name="twitter:description" content="Ibec, the group that represents Irish business today (20 October) said that the proposed industrial action at Irish Rail will cause massive and unnecessary disruption ...">
    <meta name="twitter:image" content="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiMGIwYmI2ODZjOTBkM2M5MTc3ZmU0ZjIwNDZlYjlkMGZkZmI4ODUwYSJ9/irish-rail-intercity-22000-dmu-at-galway-station-ireland-july-2013-9197668589-1024x638.jpg">

    <script>

        adroll_adv_id = "SBR6V4UESNBSBFAT5LC5QX";
        adroll_pix_id = "5JVJ66RPUVD3XC2RMOCHCK";

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();

        googletag.cmd.push(function() {

        var mapTopBottom = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50],[300, 250]])
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        var mapSide = googletag.sizeMapping()
            .addSize([100, 100], [1,1])
            .addSize([980, 200], [[300, 250], [300, 600]])
            .build();

        googletag.defineSlot('/50108823/checkout_top', [1,1], 'div-gpt-top').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_bottom', [1,1], 'div-gpt-bottom').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_side', [1,1], 'div-gpt-side').defineSizeMapping(mapSide).addService(googletag.pubads());
        googletag.defineSlot('/50108823/checkout_skyscraper', [[120, 600], [160, 600]], 'div-gpt-skyscraper').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
        });
    </script>
</head>

<body>

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQXJPST"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQXJPST');</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga_cms');

  ga_cms('create', 'UA-86339781-1', 'auto');
  ga_cms('send', 'pageview');

</script>
    <nav class="navbar navbar-default navResponsive">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="https://www.checkout.ie">
            <img src="/assets/i/logo.png?v=1" alt="Checkout Magazine"/>
          </a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
          <ul class="nav navbar-nav">
            <li>
    <a href="https://www.checkout.ie/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.checkout.ie/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>            <li>
                <a href="https://www.checkout.ie/search">Search</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/subscribe" class="button-subscribe">Subscribe</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/about">About Us</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/advertise">Advertise</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/contact" class="button-contact">Contact Us</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/checkout-events">Events</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
            </li>
            <li>
                <a href="https://www.checkout.ie/fmcgawards" target="_blank">CHECKOUT NATIONAL FMCG AWARDS</a>
            </li>
            <li>
                <a href="http://www.retailsupplierawards.com">Supplier Awards</a>
            </li>
          </ul>
        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>
    <!-- Navigation -->
    <nav class="navbar navbar-default navResponsiveNot" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="top-nav">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="https://www.checkout.ie">Home</a>
                    </li>
                    <li>
                        <a href="https://www.checkout.ie/checkout-conference-2017-new-additions-line/34922">Checkout Conference</a>
                    </li>
                    <li>
                        <a href="https://www.checkout.ie/best-fresh-awards">Best in Fresh Awards</a>
                    </li>
                    <li>
                        <a href="https://www.checkout.ie/fmcgawards">FMCG Awards</a>
                    </li>
                    <li>
                        <a href="http://www.retailsupplierawards.com" target="_blank">Supplier Awards</a>
                    </li>
                    <li>
                        <a href="https://www.checkout.ie/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="https://www.checkout.ie/contact" class="button-contact">Contact</a>
                    </li>
                </ul>
                <div class="navSubscribe pull-right">
                    <a href="https://www.checkout.ie/subscribe" class="button-subscribe">SUBSCRIBE</a>
                </div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>

    <div class="second-header">
        <div class="container">
            <div class="pull-left">
                <a href="https://www.checkout.ie">
                    <img src="/assets/i/logo.png?v=1" />
                </a>
            </div>
            <div class="search-form pull-right">
                <i class="fa fa-search"></i>
                <input class="search-input form-control" placeholder="Search" value=""/>
                <p>Get the app today!
                    <a href="https://itunes.apple.com/ie/app/checkout.ie/id864041288?mt=8" target="_blank" class="button-app"><img src="/assets/i/ico-apple.png?v=1" alt="App Store"/></a>
                    <a href="https://play.google.com/store/apps/details?id=com.checkout.app.checkout" target="_blank" class="button-app"><img src="/assets/i/ico-android.png?v=1" alt="Play Store"/></a>
                </p>
            </div>
        </div>
    </div>

    <div class="menuCategories">
        <nav class="navbar navbar-default navResponsiveNot" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse" id="">
                    <ul class="nav navbar-nav">
                        <li>
    <a href="https://www.checkout.ie/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.checkout.ie/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.checkout.ie/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.checkout.ie/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.checkout.ie/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.checkout.ie/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.checkout.ie/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.checkout.ie/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>
    </div>

    <div class="breadcrumb container">
        <ul>
            <li>
                <a href="https://www.checkout.ie">
                    Home
                </a>
            </li>
                            <li>
                <a href="https://www.checkout.ie/retail">
                    Retail
                </a>
            </li>
                                    <li>Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec</li>
                </ul>
    </div>
                <div class="bannerTop">
            <div id='div-gpt-top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-top'); });
                </script>
            </div>
        </div>
        
<div class="container">

    <section class="mainContent col-md-8">

        <div class="clearfix"></div>
        <h1 class="articleTitle">Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec</h1>
        <p class="articleData">
            Published on Oct 20 2017 3:48 PM
                            in <a href="https://www.checkout.ie/retail" class="cat_retail">Retail</a>

                                    tagged:
                                            <a href="https://www.checkout.ie/retail/tag/trending" class="cat_retail tag">Trending Posts</a>
                                                    <span class="cat_retail" >/</span>
                                                                    <a href="https://www.checkout.ie/retail/tag/ibec" class="cat_retail tag">Ibec</a>
                                                    <span class="cat_retail" >/</span>
                                                                    <a href="https://www.checkout.ie/retail/tag/irish-rail" class="cat_retail tag">Irish Rail</a>
                                                                                </p>

                    <div id="articleImageHolder">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiOTczNzFlNDc4Nzg1ZGM4NDc0NzcxMDA4MzU3YmUxZGFmYWJkZGU5NSJ9/proposed-irish-rail-strike-will-cause-massive-disruption-to-retail-says-ibec.jpg" media="(min-width: 992px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiOTgyZjA0MTZiNmVlOWNiZDBjZDBlZGFiNzg3MmE3ZDUyYjJjZTYzYSJ9/proposed-irish-rail-strike-will-cause-massive-disruption-to-retail-says-ibec.jpg" media="(min-width: 768px)">
                    <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjoyODcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiNzUyYjhhNDJkMmNkZjYxMzg3ZDQ0NDdjYjBkMTJiYTQ2OTE1ZmU3MSJ9/proposed-irish-rail-strike-will-cause-massive-disruption-to-retail-says-ibec.jpg" media="(max-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->
                    <img class="newImage river-post-image" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzI5MTAzMTQyXFxcL0lSSVNIX1JBSUxfSU5URVJDSVRZXzIyMDAwX0RNVV9BVF9HQUxXQVlfU1RBVElPTl9JUkVMQU5EX0pVTFlfMjAxM185MTk3NjY4NTg5LTEwMjR4NjM4LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxMjksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiOGE5MDI1ZmUwYWUyMGEwNTg0NDhmMWUxN2Y5MWE3OGEwYjgxNmEzMiJ9/proposed-irish-rail-strike-will-cause-massive-disruption-to-retail-says-ibec.jpg" alt="Proposed Irish Rail Strike Will Cause Massive Disruption To Retail, Says Ibec" />
                </picture>
            </div>
        
        
        <p class="textImage"></p>
        <div class="normalText">
            <p class="x_MsoNormal"><b></b><span lang="EN">Ibec, the group that represents Irish business today (20 October) said that the proposed industrial action at Irish Rail will cause massive and unnecessary disruption to the travelling public, retail and businesses alike. </span></p>
<p><span lang="EN">"The impact of this potential action over a public holiday and in the run-in to Christmas is difficult for all businesses, but for those in retail, hospitality and tourism sectors on a bank holiday weekend it is devastating.” Maeve McElwee, Ibec director of employer relations said.<br />
</span></p>
<p>In a statement the<span lang="EN"> group called on all parties to the dispute to continue to engage with a view to resolving the issue. </span></p>
<p class="x_MsoNormal"><span lang="EN">She added, “Disputes are ultimately always resolved through negotiation and discussion. Continued engagement between the parties is particularly important when industrial action hits key public services, causing massive disruption to the general public and the economic life of the country." </span></p>
<p>© 2017 - Checkout Magazine by Donna Ahern</p>

        </div>
        <div class="socialNetwork">
                            <a href="http://facebook.com/sharer.php?app_id=1759661637584473&u=https%3A%2F%2Fwww.checkout.ie%2Fproposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec%2F50857%3Futm_source%3Dfacebook%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&t=Proposed+Irish+Rail+Strike+Will+Cause+Massive+Disruption+To+Retail%2C+Says+Ibec" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Facebook" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-fb.png?v=1" alt="Share on Facebook" /></a>
                                        <a href="https://twitter.com/intent/tweet?via=CheckoutIreland&amp;text=Proposed+Irish+Rail+Strike+Will+Cause+Massive+Disruption+To+Retail%2C+Says+Ibec&amp;url=https%3A%2F%2Fwww.checkout.ie%2Fproposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec%2F50857%3Futm_source%3Dtwitter%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Twitter" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-tw.png?v=1" alt="Share on Twitter" /></a>
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.checkout.ie%2Fproposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec%2F50857%3Futm_source%3Dgoogleplus%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="GooglePlus" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-gp.png?v=1" alt="Share on Google+" /></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857?utm_source=linkedin&amp;utm_campaign=article_share&amp;utm_medium=web&amp;title=Proposed+Irish+Rail+Strike+Will+Cause+Massive+Disruption+To+Retail%2C+Says+Ibec" rel="external" class="analytics pull-left" data-category="Post Share" data-label="LinkedIn" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-li.png?v=1" alt="Share on LinkedIn" /></a>
                                        <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.checkout.ie%2Fproposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec%2F50857%3Futm_source%3Dtumblr%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&amp;name=Proposed+Irish+Rail+Strike+Will+Cause+Massive+Disruption+To+Retail%2C+Says+Ibec" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Tumblr" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-th.png?v=1" alt="Share on Tumblr" /></a>
                                        <a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82efcdd0cfd0ccdadb9ff6cdd6ccd79fedded6d39feccbcdd6d4da9fe8d6d3d39ffcdecaccda9ff2deccccd6c9da9ffbd6cccdcacfcbd6d0d19febd09feddacbded6d3939fecdec6cc9ff6dddadc99ded2cf84ddd0dbc682f69fccdec89fcbd7d6cc9fdecdcbd6dcd3da9fd0d19ffcd7dadcd4d0cacb9fcbd7decb9ff69fcbd7d0cad8d7cb9fc6d0ca9fd2d6d8d7cb9fd3d6d4da859fd7cbcbcfcc859090c8c8c891dcd7dadcd4d0cacb91d6da90cfcdd0cfd0ccdadb92d6cdd6ccd792cdded6d392cccbcdd6d4da92c8d6d3d392dcdecaccda92d2deccccd6c9da92dbd6cccdcacfcbd6d0d192cddacbded6d392ccdec6cc92d6dddadc908a8f878a8880cacbd2e0ccd0cacddcda82dad2ded6d399ded2cf84cacbd2e0dcded2cfded6d8d182decdcbd6dcd3dae0ccd7decdda99ded2cf84cacbd2e0d2dadbd6cad282c8dadd" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Email" data-value="https://www.checkout.ie/proposed-irish-rail-strike-will-cause-massive-disruption-retail-says-ibec/50857"><img class="pull-left" src="https://www.checkout.ie/assets/i/icon-em.png?v=1" alt="Share via Email" /></a>
                        <div class="clearfix"></div>
        </div>

                <div class="relatedArticles">
            <h2 class="relatedTitle">Related Articles</h2>
                             <a href="https://www.checkout.ie/unilevers-third-quarter-sales-adversely-affected-poor-weather/50771">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTMyMTE1XFxcL1VuaWxldmVyLXNpZ24tTWV4aWNvLTk5MHg1NTdfdGNtMTM0MC00MDkyMTIuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiIxZTM5OTYxYTliYzE1YzExMjhlZWNlNWYzM2M5YWI4ZjJkMWY5NGU4In0=/unilever-s-third-quarter-sales-adversely-affected-by-poor-weather.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTMyMTE1XFxcL1VuaWxldmVyLXNpZ24tTWV4aWNvLTk5MHg1NTdfdGNtMTM0MC00MDkyMTIuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJjYmM0NDNjYTJjNDRkNmZmNzRhYTVkYzNkZGQzYWEyMWY2YWEyNDY2In0=/unilever-s-third-quarter-sales-adversely-affected-by-poor-weather.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTMyMTE1XFxcL1VuaWxldmVyLXNpZ24tTWV4aWNvLTk5MHg1NTdfdGNtMTM0MC00MDkyMTIuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiIxZTM5OTYxYTliYzE1YzExMjhlZWNlNWYzM2M5YWI4ZjJkMWY5NGU4In0=/unilever-s-third-quarter-sales-adversely-affected-by-poor-weather.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA1XFxcLzExMTMyMTE1XFxcL1VuaWxldmVyLXNpZ24tTWV4aWNvLTk5MHg1NTdfdGNtMTM0MC00MDkyMTIuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiIxZTM5OTYxYTliYzE1YzExMjhlZWNlNWYzM2M5YWI4ZjJkMWY5NGU4In0=/unilever-s-third-quarter-sales-adversely-affected-by-poor-weather.jpg" alt="Unilever&rsquo;s Third Quarter Sales &#039;Adversely&#039; Affected By Poor Weather" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Unilever’s Third Quarter Sales 'Adversely' Affected By Poor Weather</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="https://www.checkout.ie/new-report-reveals-gin-irelands-fastest-growing-spirit-2016-2/50755">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTU1NDQ4XFxcLzQzNzg1MjIxX20uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJmMTM3NmYyY2VmZTJhOTExMDZiYjI0Mjc4NmFhZjkwMzFmZGE0MWNmIn0=/new-report-reveals-gin-was-ireland-s-fastest-growing-spirit-in-2016.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTU1NDQ4XFxcLzQzNzg1MjIxX20uanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiIyY2JlZjU0MGIwYzBjNGI3NGRjNjBkNWVhYTRmNGZiNzViNjdkOWRkIn0=/new-report-reveals-gin-was-ireland-s-fastest-growing-spirit-in-2016.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTU1NDQ4XFxcLzQzNzg1MjIxX20uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJmMTM3NmYyY2VmZTJhOTExMDZiYjI0Mjc4NmFhZjkwMzFmZGE0MWNmIn0=/new-report-reveals-gin-was-ireland-s-fastest-growing-spirit-in-2016.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTU1NDQ4XFxcLzQzNzg1MjIxX20uanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJmMTM3NmYyY2VmZTJhOTExMDZiYjI0Mjc4NmFhZjkwMzFmZGE0MWNmIn0=/new-report-reveals-gin-was-ireland-s-fastest-growing-spirit-in-2016.jpg" alt="New Report Reveals Gin Was Ireland&#039;s Fastest-Growing Spirit In 2016" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">New Report Reveals Gin Was Ireland's Fastest-Growing Spirit In 2016</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="https://www.checkout.ie/kerry-group-updates-targets-probiotic-company/50447">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzIxMDgyNjQ0XFxcL0tlcnJ5R3JvdXA4LTEwMjR4NzE3LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiNmRjYjk1MjhkZDZiNDBjZDhjMGI3N2Y3MGY0NmYyNjI4MjczODkzNyJ9/kerry-group-updates-targets-acquires-probiotic-company.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzIxMDgyNjQ0XFxcL0tlcnJ5R3JvdXA4LTEwMjR4NzE3LmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiN2JjYmM2ODg5NWJiZDgxY2VkNTRiNjIyMzg3NjhhNGM5MWNhMWRmNSJ9/kerry-group-updates-targets-acquires-probiotic-company.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzIxMDgyNjQ0XFxcL0tlcnJ5R3JvdXA4LTEwMjR4NzE3LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiNmRjYjk1MjhkZDZiNDBjZDhjMGI3N2Y3MGY0NmYyNjI4MjczODkzNyJ9/kerry-group-updates-targets-acquires-probiotic-company.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzAyXFxcLzIxMDgyNjQ0XFxcL0tlcnJ5R3JvdXA4LTEwMjR4NzE3LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiNmRjYjk1MjhkZDZiNDBjZDhjMGI3N2Y3MGY0NmYyNjI4MjczODkzNyJ9/kerry-group-updates-targets-acquires-probiotic-company.jpg" alt="Kerry Group Updates Targets, Acquires Probiotic Company" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Kerry Group Updates Targets, Acquires Probiotic Company</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                             <a href="https://www.checkout.ie/digi-responds-retention-15-excise-tax-budget-2018/50455">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAxXFxcLzIyMTYyODM0XFxcL3NmLXdpbmUtYm90dGxlcy1pbi1zaG9wLTAyLTE1NTQ5MTYtMTYwMHgxMjAwLTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiN2Q5MzQ0ZjMxYmIyNDgwYzBjOTI1OGYxOTM1YjRhZTNkYTUxYmVmZSJ9/digi-responds-to-retention-of-15-excise-tax-in-budget-2018.jpg" media="(min-width: 992px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAxXFxcLzIyMTYyODM0XFxcL3NmLXdpbmUtYm90dGxlcy1pbi1zaG9wLTAyLTE1NTQ5MTYtMTYwMHgxMjAwLTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiMzRhMjQzNmM3ZDBiODk1ZTgxNTc2ZDRlOGRjMDExMzNiNWU5MjMyYiJ9/digi-responds-to-retention-of-15-excise-tax-in-budget-2018.jpg" media="(min-width: 768px)">
                <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAxXFxcLzIyMTYyODM0XFxcL3NmLXdpbmUtYm90dGxlcy1pbi1zaG9wLTAyLTE1NTQ5MTYtMTYwMHgxMjAwLTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiN2Q5MzQ0ZjMxYmIyNDgwYzBjOTI1OGYxOTM1YjRhZTNkYTUxYmVmZSJ9/digi-responds-to-retention-of-15-excise-tax-in-budget-2018.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzAxXFxcLzIyMTYyODM0XFxcL3NmLXdpbmUtYm90dGxlcy1pbi1zaG9wLTAyLTE1NTQ5MTYtMTYwMHgxMjAwLTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5jaGVja291dC5pZVxcXC9hc3NldHNcXFwvaVxcXC9ub2ltYWdlLnBuZz92PTFcIn0iLCJoYXNoIjoiN2Q5MzQ0ZjMxYmIyNDgwYzBjOTI1OGYxOTM1YjRhZTNkYTUxYmVmZSJ9/digi-responds-to-retention-of-15-excise-tax-in-budget-2018.jpg" alt="DIGI Responds To Retention Of 15% Excise Tax In Budget 2018" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">DIGI Responds To Retention Of 15% Excise Tax In Budget 2018</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>                 <div class="clearfix"></div>
                    </div>
            </section>

    <section class="sidebar col-md-4">
                    <article class="col-sm-6 col-md-12 no-hp">
                <div id='div-gpt-side'>
                    <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-side'); });
                    </script>
                </div>
            </article>
                <article class="hidden-xs hidden-sm col-md-12">
            <a class="twitter-timeline" href="https://twitter.com/CheckoutIreland" data-widget-id="585370687675748352">Tweets by @CheckoutIreland</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </article>

        <section class="categorizedNews">
            <div class="relatedCategories">
                <h1 class="cat_retail">Latest in Retail</h1>
                <div class="row">

                                                                        <a href='https://www.checkout.ie/retail-supplier-awards-entries-open/50149'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzI4MTc0NjU4XFxcLzEuLU1BSU4tUElDLTA0M19OUlNBXzIwMTYtMTAyNHg1ODUuanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE3MixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiI1NDRlNDU2NTBiNTgwZDNkZjQ4YjIyOWQ2MWJkYjQzODIxODFmZDc5In0=/closing-date-for-the-national-retail-supplier-awards-fast-approaching.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzI4MTc0NjU4XFxcLzEuLU1BSU4tUElDLTA0M19OUlNBXzIwMTYtMTAyNHg1ODUuanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJiYzMyNGVlOGE0ODYxOTQ0MzFhY2Q5NWY3YmIzZWM2Mzc2NGEwOWQzIn0=/closing-date-for-the-national-retail-supplier-awards-fast-approaching.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzI4MTc0NjU4XFxcLzEuLU1BSU4tUElDLTA0M19OUlNBXzIwMTYtMTAyNHg1ODUuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjI4NyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiI1ODUyMTBkYzJhMTBmZmM4NGVmYjMwY2U3NDAzMDdlMDAyMjA0MzU0In0=/closing-date-for-the-national-retail-supplier-awards-fast-approaching.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzExXFxcLzI4MTc0NjU4XFxcLzEuLU1BSU4tUElDLTA0M19OUlNBXzIwMTYtMTAyNHg1ODUuanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjEyOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiI4ZDU5MDRkMjY0NjA0NjFmMzY2MGJiNjRlZThhNDg5NzRkNTk0ODI5In0=/closing-date-for-the-national-retail-supplier-awards-fast-approaching.jpg" alt="Closing Date For The National Retail Supplier Awards Fast Approaching" class="river-post-image" />
        </picture>

        <span class="newData">Fri, 20 Oct 2017</span>
        <p class="newTitle">Closing Date For The National Retail Supplier Awards Fast Approaching</p>
    </article>
</a>                                                                                                <a href='https://www.checkout.ie/gs1-ireland-appoints-new-head-technical-standards-ict/50731'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTIwNzE1XFxcL1NlYW4tRGVubmlzb24tR1MxLUlyZWxhbmQtSGlnaC1SZXMtMjAxNy0xMDI0eDg1OC5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTcyLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmc_dj0xXCJ9IiwiaGFzaCI6IjAxMzIwY2I4NzYyNzBkN2RkZDlhODkwODFlZWRhNTc2YTY0NjRlNDAifQ==/gs1-ireland-appoints-new-head-of-technical-standards-and-ict.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTIwNzE1XFxcL1NlYW4tRGVubmlzb24tR1MxLUlyZWxhbmQtSGlnaC1SZXMtMjAxNy0xMDI0eDg1OC5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmc_dj0xXCJ9IiwiaGFzaCI6ImJkZmRiMTQwNzcxMzBkNjRiNzk0OTQxN2EwZjAyNDMyYTY2NGMwN2EifQ==/gs1-ireland-appoints-new-head-of-technical-standards-and-ict.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTIwNzE1XFxcL1NlYW4tRGVubmlzb24tR1MxLUlyZWxhbmQtSGlnaC1SZXMtMjAxNy0xMDI0eDg1OC5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjg3LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmc_dj0xXCJ9IiwiaGFzaCI6ImM1ODZjMDdhODU5NTRkYmIwMjhiMjFjMzk1NjJkZWViMDA0YWIyYzkifQ==/gs1-ireland-appoints-new-head-of-technical-standards-and-ict.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE4MTIwNzE1XFxcL1NlYW4tRGVubmlzb24tR1MxLUlyZWxhbmQtSGlnaC1SZXMtMjAxNy0xMDI0eDg1OC5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTI5LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuY2hlY2tvdXQuaWVcXFwvYXNzZXRzXFxcL2lcXFwvbm9pbWFnZS5wbmc_dj0xXCJ9IiwiaGFzaCI6Ijk0OTk2OGVjY2ZiMWUyNWE0ZGEyZWNiNTEzOTQ5YmFlOWNjYmE4ZjUifQ==/gs1-ireland-appoints-new-head-of-technical-standards-and-ict.jpg" alt="GS1 Ireland Appoints New Head of Technical Standards And ICT" class="river-post-image" />
        </picture>

        <span class="newData">Wed, 18 Oct 2017</span>
        <p class="newTitle">GS1 Ireland Appoints New Head of Technical Standards And ICT</p>
    </article>
</a>                                                                                                <a href='https://www.checkout.ie/retailers-return-normal-hurricane-ophelia/50650'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE3MDkzNzQyXFxcL0ZhaXJ2aWV3LUh1cnJpY2FuLU9waGVsaWEuanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE3MixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJiOTc4ZjkxMDgzNmE1MDhhMDU2Nzg5MmY4NjVjOWU1ZTEyMTg0YjVlIn0=/retailers-return-to-normal-following-hurricane-ophelia.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE3MDkzNzQyXFxcL0ZhaXJ2aWV3LUh1cnJpY2FuLU9waGVsaWEuanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJjYTYxMmRkMjIxMjQ5MmMwZmQ3MDE1OGQzODQ1NjY0MzFmNzczMzE3In0=/retailers-return-to-normal-following-hurricane-ophelia.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE3MDkzNzQyXFxcL0ZhaXJ2aWV3LUh1cnJpY2FuLU9waGVsaWEuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjI4NyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiIzM2ZiYTkzMTE4YjkzMWFhZDk2OTdhODAwZWU4ZmQ1ZWM3YzQ1NDJmIn0=/retailers-return-to-normal-following-hurricane-ophelia.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzE3MDkzNzQyXFxcL0ZhaXJ2aWV3LUh1cnJpY2FuLU9waGVsaWEuanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjEyOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiI4ZDlkNTM0NDg5NjM4NzI4Yjk4YjZkNDQ3MGNmYzdkZWJmYjFkMjNkIn0=/retailers-return-to-normal-following-hurricane-ophelia.jpg" alt="Retailers Return To Normal Following Hurricane Ophelia" class="river-post-image" />
        </picture>

        <span class="newData">Tue, 17 Oct 2017</span>
        <p class="newTitle">Retailers Return To Normal Following Hurricane Ophelia</p>
    </article>
</a>                                                                                                <a href='https://www.checkout.ie/maxol-rolls-tech-disaster-recovery-plan-nationwide/50563'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzEyMTU1ODUxXFxcL05PLUZFRS04LXZDbG91ZC5pZS1hbmQtTWF4b2wtMTAyNHg2ODguanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE3MixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiI5ZTI3MWVlOGNmZTBmZWVhYTg3NDQzMzdlODYzZTVmYjFlOGMwZTdkIn0=/maxol-rolls-out-tech-disaster-recovery-plan-nationwide.jpg" media="(min-width: 992px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzEyMTU1ODUxXFxcL05PLUZFRS04LXZDbG91ZC5pZS1hbmQtTWF4b2wtMTAyNHg2ODguanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJlYjdlMmYwMzg5OGMzYzE1Y2ViOWNmMTY3ZWE4ZWJlMDk4YWU5MGQwIn0=/maxol-rolls-out-tech-disaster-recovery-plan-nationwide.jpg" media="(min-width: 768px)">
            <source srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzEyMTU1ODUxXFxcL05PLUZFRS04LXZDbG91ZC5pZS1hbmQtTWF4b2wtMTAyNHg2ODguanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjI4NyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJjNzZiMGI1ZTczZTI4NjcyNWIyMzQzNDBhYzdlZGIzMTYyNDEwNTMwIn0=/maxol-rolls-out-tech-disaster-recovery-plan-nationwide.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img class="newImage" srcset="https://img.resized.co/checkout/eyJkYXRhIjoie1widXJsXCI6XCJodHRwOlxcXC9cXFwvczMtZXUtd2VzdC0xLmFtYXpvbmF3cy5jb21cXFwvc3RvcmFnZS5wdWJsaXNoZXJwbHVzLmllXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzEwXFxcLzEyMTU1ODUxXFxcL05PLUZFRS04LXZDbG91ZC5pZS1hbmQtTWF4b2wtMTAyNHg2ODguanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjEyOSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LmNoZWNrb3V0LmllXFxcL2Fzc2V0c1xcXC9pXFxcL25vaW1hZ2UucG5nP3Y9MVwifSIsImhhc2giOiJhYmRkNDc3ZjI4ZGM3YTZkMmRjNGZiYTJkNGI3MDA4YTQxY2FkYTJjIn0=/maxol-rolls-out-tech-disaster-recovery-plan-nationwide.jpg" alt="Maxol &#039;Rolls Out&#039; Tech Disaster Recovery Plan Nationwide" class="river-post-image" />
        </picture>

        <span class="newData">Thu, 12 Oct 2017</span>
        <p class="newTitle">Maxol 'Rolls Out' Tech Disaster Recovery Plan Nationwide</p>
    </article>
</a>                                            
                </div>
            </div>
        </section>

        <article class="hidden-xs hidden-sm col-md-12">
            <div id='div-gpt-skyscraper'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-skyscraper'); });
                </script>
            </div>
        </article>

    </section>

</div>



            <div class="bannerTop">
            <div id='div-gpt-bottom'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-bottom'); });
                </script>
            </div>
        </div>
    
    <!-- Footer -->
    <footer>
        <div class="container">
            <div class="pull-left col-sm-8">
                <a href="https://www.checkout.ie/about">About Us</a>
                <a href="https://www.checkout.ie/contact">Contact Us</a>
                <a href="https://www.checkout.ie/terms-conditions">Terms &amp; Conditions</a>
                <a href="https://www.checkout.ie/privacy-policy">Privacy Policy</a>
                <a href="https://www.checkout.ie/advertise">Advertise</a>
                <a href="https://www.checkout.ie/subscribe">Subscribe</a>
            </div>

            <div class="pull-right col-sm-4">
                <a href="https://www.facebook.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-fb.png?v=1" alt="Facebook"/></a>
                <a href="https://twitter.com/CheckoutIreland" target="_blank"><img src="/assets/i/ico-color-tw.png?v=1" alt="Twitter"/></a>
                <a href="https://www.linkedin.com/company/221751" target="_blank"><img src="/assets/i/ico-color-li.png?v=1" alt="Linkedin"/></a>
            </div>

            <div class="copyright col-xs-12" >
                <p>Content &copy;2017 <a href="http://www.checkout.ie/">Checkout Magazine</a>. <a href="http://www.publisherplus.ie/">Powered by Publisher Plus</a>.</p>
            </div>
        </div>
    </footer>
    <div id="cookie-notice">
        <div class="message">
            We use cookies to ensure that we give you the best experience on our website.
            <a href="https://www.checkout.ie/terms-conditions">Read more &raquo;</a>
            <i id="cookie-close" class="fa fa-times"></i>
        </div>
    </div>
    <script async="async" src="https://www.checkout.ie/assets/js/app-891015c2.js"></script>


</body>
</html>
